probleme avec le forum

Le parlement d'ActuDz

probleme avec le forum

Messagepar netsba » 25 Aoû 2008, 12:27

je sais pas, depuis hier il y a un probleme sur le forum avec les fichiers en cache. normalement c'est un probleme du serveur puisqu'il suffit juste d'effacé le cache pour que tout repart.

j'avise l'hebergeur et je vous tiens au courant.
Avatar de l’utilisateur
netsba
Actunaute accro
 
Messages: 5085
Inscription: 11 Avr 2005, 01:59
Localisation: sba

Re: probleme avec le forum

Messagepar netsba » 25 Aoû 2008, 12:38

http://forum.sivit.fr/viewtopic.php?pid=56446 actu n'est pas le seul dans cette situation
Avatar de l’utilisateur
netsba
Actunaute accro
 
Messages: 5085
Inscription: 11 Avr 2005, 01:59
Localisation: sba

Re: probleme avec le forum

Messagepar Algérien » 25 Aoû 2008, 18:24

Hier le template ne s'affichait pas. J'ai pensé à un problème perso parce que j'avais changé le Dns. Mais au bout de quelques heures tout est rentré dans l'ordre.

Netsba, consulte ta boite d'Mp :angry:

:kiss:
Avatar de l’utilisateur
Algérien
Actunaute accro
 
Messages: 15713
Inscription: 27 Avr 2005, 22:20
Localisation: Bled Kikkèh.

Re: probleme avec le forum

Messagepar Red Bull » 26 Aoû 2008, 14:55

Je confirme, le problème n'est pas propre à actu. Plusieurs sites étaient paralysés hier par cet incident. Tout est rentré dans l'ordre... normalement !
Avatar de l’utilisateur
Red Bull
Super Moderateur
 
Messages: 5126
Inscription: 23 Déc 2005, 19:23
Localisation: Bled miki


Retourner vers Trait d'union



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron